Details

    • Type: Bug
    • Status: Deployed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 5.2.1.5
    • Fix Version/s: 5.2.2.21
    • Labels:
      None
    • Sprint:
      May-June 2017 Sprint

      Description

      I get an error trying to downgrade to an earlier version of Lucee:

      key [passwordserver] doesn't exist

      My Lucee version is 5.2.1.9, not 5.2.1.5 as stated above (5.2.1.9 was not an option).

        Attachments

          Activity

            People

            • Assignee:
              pothys-mitrahsoft Pothys - MitrahSoft
              Reporter:
              sdaniels Sean Daniels
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: