Regression - OSGI error in console on first upgrade from 5.2 to 5.3 (CommandBox)

Description

I'm trying to get CommandBox running on Lucee 5.3, but I can't use this version because I get an OSGI error in the console on the first run. The error is gone on the second run, but I need it to not be there ever.

Environment

None

Assignee

Michael Offner

Reporter

Brad Wood

Priority

New

Labels

Fix versions

Sprint

None

Affects versions

Configure