We're updating the issue view to help you get more done. 

Downgrade version(base) doesn't exist after upgrade into latest version

Description

After upgrade into latest 5.3 we can't able to downgrade into the initial version(base).

Start with lucee-5.2.8.50 & upgrade into latest 5.3.2.77 then we can't get back into 5.2.8.50

Environment

None

Status

Assignee

Michael Offner

Reporter

Pothys - MitrahSoft

Labels

None

Sprint

Priority

New