Remove support for pack200

Description

JVM 12 and above no longer supports pack200, code no longer compiles, so we need to remove it. Lucee makes no use of it anyway.

Activity

Show:
Michael Offner
November 16, 2020, 8:25 PM

Fixed

Assignee

Unassigned

Reporter

Michael Offner

Labels

None

Sprint

5.3.8 Sprint 3

Fix versions

Priority

Critical